Bonjour invités
Venez nous rejoindre sur le forum partager notre passion
le staff



 
AccueilCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion
Partagez | 
 

 "Problème" navigation dans le forum

Aller en bas 
AuteurMessage
Poloch
Alevin
Alevin
avatar

Messages : 78
Date d'inscription : 30/05/2017
Age : 34
Localisation : Saint Georges les Bx

MessageSujet: "Problème" navigation dans le forum   Mar 6 Nov 2018 - 6:26

Bonjour les admins,

Petites question sur un sujet tout bête mais qui parfois m'agace lol

Lorsque l'on est tout en bas d'un fil de discussion, on vois apparaître une barre de liens pour remonter dans l'arborescence du forum, voir photo ci dessous :



Sauf que la catégorie "Marin86" ou accueil n'existe pas, ce qui ne permet pas de revenir facilement sur la page d'accueil pour passer à un autre sujet. Cela oblige à remonter tout en haut du post, pour cliquer sur accueil.

Je n'ai pas retrouvé le comment ou le pourquoi dans le panneau d'administration des forums phpbb mais c'est comme si il y avait une case non remplie, qui fait que le nom n’apparaît pas.

Sur le forum que j'administrais, cela apparaît comme cela, ce qui à mon sens est plus pratique [bien que non gravissime nous sommes bien d'accord] :


Si jamais à l'occaz vous pouviez regarder ?

Merci par avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Poloch
Alevin
Alevin
avatar

Messages : 78
Date d'inscription : 30/05/2017
Age : 34
Localisation : Saint Georges les Bx

MessageSujet: Re: "Problème" navigation dans le forum   Mar 6 Nov 2018 - 6:47

Après recherche, le texte qui s'affiche dans cette zone est le texte qui apparaît dans la case  "Nom du site" située dans le panneau de configuration > (options avancées) > Item "Général", onglet "Configuration" et c'est la première case, dans la zone "Général".

C'est peut-être un détail pour vous, mais pour moi ça va faire beaucouuuuup lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chris86
.
.
avatar

Messages : 13807
Date d'inscription : 18/12/2009
Age : 49
Localisation : vivonne
Emploi/loisirs : fonctionnaire ,rugby ,aquariophile

MessageSujet: Re: "Problème" navigation dans le forum   Mar 6 Nov 2018 - 12:31

tu cherche la petite bête  lol!  je viens d y jeter un oeil  à part me rajouter MARIN86 sur ma page d accueil ca me plait pas trop Rolling Eyes


Dernière édition par chris86 le Jeu 8 Nov 2018 - 15:18, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Marin86/233329043410386?sk=wall En ligne
toutank
Corail mou
Corail mou
avatar

Messages : 302
Date d'inscription : 13/03/2016
Age : 50
Localisation : chey
Emploi/loisirs : Profileur

MessageSujet: Re: "Problème" navigation dans le forum   Mar 6 Nov 2018 - 12:42

Elle joué du piano debout lol!

Moi le décalage de l'heure me dérange maintenant elle bougera plus...

Un effort Chris

Bonne journée les amis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chris86
.
.
avatar

Messages : 13807
Date d'inscription : 18/12/2009
Age : 49
Localisation : vivonne
Emploi/loisirs : fonctionnaire ,rugby ,aquariophile

MessageSujet: Re: "Problème" navigation dans le forum   Mar 6 Nov 2018 - 12:51

Lolo tu clic sur profil , préférences , fuseaux horaires et voila mon petit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Marin86/233329043410386?sk=wall En ligne
toutank
Corail mou
Corail mou
avatar

Messages : 302
Date d'inscription : 13/03/2016
Age : 50
Localisation : chey
Emploi/loisirs : Profileur

MessageSujet: Re: "Problème" navigation dans le forum   Mar 6 Nov 2018 - 14:18

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Poloch
Alevin
Alevin
avatar

Messages : 78
Date d'inscription : 30/05/2017
Age : 34
Localisation : Saint Georges les Bx

MessageSujet: Re: "Problème" navigation dans le forum   Mer 7 Nov 2018 - 21:25

chris86 a écrit:
tu cherche la petite bête  lol!  je viens d y jeter un oeil  à part me rajouter MARIN86 sur ma page d accueil ca me plait pas trop Rolling Eyes

Pas compris,
Le problème est juste que ça ne fait pas joli ?
ou ça ne fait pas apparaître le lien vers la page d'accueil dans le bandeau en bas de chaque post ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
"Problème" navigation dans le forum
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» fourmis dans fissures d'entrée d'asphalte
» comment mettre les messages dans un ordre chronologique?
» insectes dans la paille!
» Mettre des vidéos sur le forum
» Problème avec mes semis

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: BIENVENUE :: Info forum-
Sauter vers: